Artix Logo

pulseaudio-qt-1.5.0-1

Actions Panel

View Package Sources
View Package Changes
Flag package out-of-date
Architecture:
x86_64
Repository:
world
Description:
Qt bindings for libpulse
License(s):
LGPL-2.1-only, LGPL-3.0-only
Upstream URL:
https://community.kde.org/Frameworks
Size:
0.28 MB
Installed Size:
0.75 MB
Build Date:
2024-05-24 20:31:54

Package Dependencies (4)

gcc-libs
glibc
libpulse
qt6-base

Required by (3)

kde-development-environment-meta
kdeconnect
plasma-pa

Package Optional Dependencies (0)

Package Makepkg Dependencies (4)

doxygen
extra-cmake-modules
qt6-doc
qt6-tools